Commit 2919814f by Sylvester Keil

Use latest patch-level for older Rubies

parent 7805a200
...@@ -5,9 +5,9 @@ sudo: false ...@@ -5,9 +5,9 @@ sudo: false
cache: bundler cache: bundler
rvm: rvm:
- 2.3.0 - 2.3.0
- 2.2.0 - 2.2
- 2.1.0 - 2.1
- 2.0.0 - 2.0
- rbx-2 - rbx-2
notifications: notifications:
email: email:
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment