Commit 7f32d5a9 authored by Sylvester Keil's avatar Sylvester Keil

Fix Ruby 2.2 dependencies

parent 2919814f
...@@ -3,7 +3,7 @@ gemspec ...@@ -3,7 +3,7 @@ gemspec
group :development do group :development do
if RUBY_VERSION >= '2.2' if RUBY_VERSION >= '2.2.2'
gem 'test-unit' gem 'test-unit'
else else
gem 'minitest', '< 5.0' gem 'minitest', '< 5.0'
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment