Commit 4de427ac authored by Chris Shantz's avatar Chris Shantz
Browse files

Update composer.json, changing minimum-stability to stable instead of dev.

parent 0ea3ea4b
......@@ -19,7 +19,7 @@
"sort-packages": true,
"vendor-dir": "../../vendor"
},
"minimum-stability": "dev",
"minimum-stability": "stable",
"require": {
"behat/mink": "v1.7.1",
"behat/mink-goutte-driver": "v1.2.1",
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment