Commit 3917436b authored by lkmorlan's avatar lkmorlan

RT-Ticket: #340930

uw_security: Remove version number from cas module dependency.
parent 8beeacd4
......@@ -4,4 +4,4 @@ core = 7.x
package = uWaterloo Core
version = 7.x-1.4
dependencies[] = cas (>=1.2)
dependencies[] = cas
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment