Commit d6803db0 authored by Kevin Falcone's avatar Kevin Falcone
Browse files

Bump the version for infrastructure packaging

parent d3f8c5fd
......@@ -23,4 +23,4 @@ requires:
perl: 5.8.3
resources:
license: http://opensource.org/licenses/gpl-license.php
version: 0.04
version: 0.05
......@@ -49,7 +49,7 @@ use warnings; no warnings qw(redefine);
package RT::Extension::MergeUsers;
our $VERSION = '0.04';
our $VERSION = '0.05';
=head1 NAME
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment